<!DOCTYPE HTML>
<html lang="pl">
  <head>
     <meta charset="UTF-8">
<title>Ogłoszenie                                                   - Nowy Sącz - NaszeMiasto.pl</title>
<meta name="keywords" content="Nowy Sącz Przetargi, komunikaty, Nowy Sącz, Przetargi, komunikaty, sąd w nowym sączu,zaginięcia">
<meta name="robots" content="index, follow">
<meta name="Author" content=" sponsorowane">
<meta name="google-site-verification" content="WcL3xqX8SIWy2nLyCBjViAbQOyDm0EDhn6HBSGWEHv0">
<link rel="canonical" href="https://nowysacz.naszemiasto.pl/ogloszenie/ar/c15-7498051">
<meta property="fb:app_id" content="235398489840878">
<meta property="fb:admins" content="538240225">



<meta property="og:title" content="Ogłoszenie                                                  ">
<meta property="og:description" content="&amp;nbsp;">
<meta property="og:url" content="https://nowysacz.naszemiasto.pl/ogloszenie/ar/c15-7498051">
<meta property="og:type" content="article">
<meta property="article:published_time" content="2020-01-10 00:01:02">
<meta property="article:modified_time" content="2020-01-10 00:01:02">
<meta property="article:tag" content="sąd w nowym sączu">
<meta property="article:tag" content="zaginięcia">
<meta property="article:publisher" content="http://www.facebook.com/NowySaczNM">
<meta property="article:author" content=" sponsorowane">
<meta property="article:section" content="Przetargi, komunikaty">
<meta property="og:site_name" content="nowysacz.naszemiasto.pl">
<meta property="og:locale" content="pl_PL">


<link href="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.css?a369d71227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/reklamy/ppa_slot.css?8bc90d1227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/normalize.css?36d9531227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.css?bfa7331227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm.css?f535b01227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/nm_naglowek.css?7cb4251227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/promo_box.css?acd7261227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/iconmoon.css?d06d291227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/jquerytools/swiper.css?af234e1227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/stopka_nowa.css?be36d51227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/strony/sekcje_branzowe.css?26b2751227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/p/css/sekcje_skorki/sb_biznes.css?3dde1b1227394" type="text/css" rel="stylesheet">
<link href="https://s-nm.ppstatic.pl/o/css/atlas.css?48dc8c1227394" type="text/css" rel="stylesheet">

<link rel="apple-touch-icon" href="https://s-nm.ppstatic.pl/g/naszemiasto.png">

<link href="https://plus.google.com/114264233936253776811/posts/" rel="publisher">


<script>
function GR() { return; };
var oG_OSA = {'serwis':'nm','projekt':'projekt_naszemiasto','sUrl':'https://s-nm.ppstatic.pl', 'iframeReklama':'https://www.gratka.pl/reklama/', 'vat':{"stawka":0.23,"procent":23,"brutto":1.23} ,  wersja_serwisu: '1227394', tracking: [], 'typAnalytics': 'UA'};
</script>

<script src="/_sess/script.js"></script>
<script src="//ajax.googleapis.com/ajax/libs/jquery/1.7.2/jquery.min.js"></script>

<script>if(GR&&!GR.DOM){jQuery=jQuery.noConflict(true);}</script>

<script src="https://s-nm.ppstatic.pl/o/js/osnowa.js?97513e1227394"></script>
<script src="https://s-nm.ppstatic.pl/o/js/urlmaildetect.js?2ce65e1227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/jquery.magnific-popup.min.js?1d3c051227394"></script>
<script src="https://s7.addthis.com/js/250/addthis_widget.js#pubid=ra-4e324e73148850ab&amp;async=1?202001"></script>
<script src="https://s-nm.ppstatic.pl/lib/ppa/v2.35.6/js/main.js?202001" async></script>
<script src="//static.criteo.net/js/ld/publishertag.js" async></script>
<script src="/_sess/script.js"></script>
<script src="https://api.spoldzielnia.nsaudience.pl/frontend/api/bootstrapScript.js?inlined&amp;sourceId=pp_zaint" async></script>
<script src="https://s-nm.ppstatic.pl/o/js/track_ua.js?317dea1227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/track_ua.js?12594c1227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/contentstream.js?094cb31227394"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/swiper.jquery.js?a639f71227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.sticky.js?5430431227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.js?6fe3931227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.reveal.js?788bf21227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.equalizer.js?12d5381227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/material/plywajace_wideo.js?e4333e1227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/modernizr.js?b338491227394"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.autocomplete-1.2.18.js?ecc6b11227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/anty_ramka.js?7c32a01227394"></script>
<script src="https://s-nm.ppstatic.pl/o/jquerytools/jquery.lazyload-1.9.3.js?4b6e9d1227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/framework/pack.js?43128d1227394"></script>
<script src="https://s-nm.ppstatic.pl/p/js/jquery/jquery.dotdotdot.min.js?681ef61227394"></script>
<script src="https://s-nm.ppstatic.pl/o/js/pp-ads/ads.js?1b93c01227394"></script>
<script src="https://s-nm.ppstatic.pl/lib/events/v0.11.0/js/main.js"></script>
<script>oG_OSA.kodowanie = 'utf-8'</script>
<script>var czyMobilne = !1, czyTablet = !1;</script>



<link href="https://s-nm.ppstatic.pl/g/favicon.ico?1227394" rel="shortcut icon">
<script src="https://s-nm.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script>
  var adblockstatus = typeof pp_adblock_is_off !== 'undefined' && pp_adblock_is_off ? 'adblock-off' : 'adblock-on';
</script>
  <script type="text/javascript">
  <!--//--><![CDATA[//><!--
  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPEvents.queue.push(function () {
    PPEvents.setProvider(PPEvents.providerType.GP);
  });

  var gemius_identifier = 'zabrEK8ygA3wAT7_JR8pdLRILSqyQ9tkDmuuRRCmDYb.C7';
  var gemius_extraparameters = ["autor= sponsorowane","data_publikacji=2020-01-10-00-01-02","tytul=Og\u0142oszenie                                                  ","site.type=Artyku\u0142","category.main=Przetargi, komunikaty","category.path=Strefa Biznesu - Przetargi, komunikaty","user=x","userstatus=x","photo_number=","photo_count=","article.id=","article.title=","article.author_name=","category.subject=","miejscowosc=Nowy S\u0105cz","region=Ma\u0142opolskie"];
  gemius_extraparameters.push('adblock=' + adblockstatus);
  gemius_extraparameters.push('hitflag=1');

  function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
  gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
  (function(d,t) {try{ var s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':'');
    var add=function(ohost, clb){ var gt=d.createElement(t),h=(ohost?"daib.pl/sweqevub.js":"mreg.hit.gemius.pl/xgemius.js");
      gt.setAttribute('async','async'); gt.setAttribute('defer','defer'); gt.src=l+'://'+h; s.parentNode.insertBefore(gt,s);
      if (clb && gt.addEventListener) gt.addEventListener('error', clb, false); else if (clb && gt.attachEvent) gt.attachEvent('onerror', clb); };
    add(0, function(){gemius_extraparameters.forEach(function(param,i){if(param.indexOf('hitflag=')==0){
      gemius_extraparameters[i]='hitflag=2'}});add(1);});} catch (e) {}})(document,'script');
  //--><!]]>
  function gemiusPushAction(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_action_', gemius_id].concat(params));
  }
  function gemiusPushView(params, merge_params, gemius_id) {
    merge_params = typeof merge_params !== 'undefined' ? merge_params : true;
    gemius_id = typeof gemius_id !== 'undefined' ? gemius_id : '';
    params = merge_params ? gemius_extraparameters.concat(params) : params;
    gemius_event.apply(this, ['_view_', gemius_id].concat(params));
  }

  
  var analyticsQueue = window.analyticsQueue || {push: function(f){f();}};
  var queueLength = analyticsQueue.length || 0;
  if (queueLength > 0) {
    analyticsQueue.map((f) => f());
  }
  
</script>


    <script>
    var PPEvents = PPEvents || {};
    PPEvents.queue = PPEvents.queue || [];

    PPEvents.queue.push(function () {
      PPEvents.setProvider(PPEvents.providerType.UA);
    });

    dataLayer = [{"zgody_uzytkownika":{"google_analytics":true,"yield_bird":true,"dfp":true,"ads_profiling":true,"adocean":true,"content_stream":true,"deep_bi":true,"exponea":true,"pixel_fb":true,"traqli":true,"twitter_widget":true,"okazjon":true,"youtube":true,"vimeo":true,"xlink":true,"tvp_player":true,"gemius":true,"hotjar":true,"plista":true,"pixel_dfp":true,"google_optimize":true,"google_adwords":true,"synerise":true,"rtb_house":true}}]
  </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-P7VS8G" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-P7VS8G');
    </script>
      <noscript>
      <iframe src="//www.googletagmanager.com/ns.html?id=GTM-KQCHR5" height="0" width="0" style="display:none;visibility:hidden"></iframe>
    </noscript>
    <script>
      (function(w,d,s,l,i){ w[l]=w[l]||[];w[l].push({ 'gtm.start':
      new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
      })(window,document,'script','dataLayer','GTM-KQCHR5');
    </script>
  

  <script>
  /* Deep Media Analytics (c) v3.0.6 */
  
  "use strict";!function(){let t,e;for(;!(t=window.document.getElementsByTagName("head")[0]);)window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));"function"!=typeof window.document.querySelectorAll&&((e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nm.ppstatic.pl/lib/events/v0.11.0/deep/v3/sizzle.js",t.appendChild(e)),(e=window.document.createElement("script")).type="text/javascript",e.charset="utf-8",e.setAttribute("crossorigin","anonymous"),e.async=!0,e.src="https://s-nm.ppstatic.pl/lib/events/v0.11.0/deep/v3/init.js",t.appendChild(e)}();
  
  deep_r(function() {
    var deep = window.deepTracker.track('nWtM4NQ4cgHZ', 'o8qhHcJaM2plYsOVTEQsWuqL');
    var params = {"site.type":"Artyku\u0142"};
    deep.options.trackconsent = true;
    deep.options.dntignore = true;
    deep(params);
  });

  function deep_r(f) {
    if (!window.deepTracker || !window.deepTracker.isInitialized()) {
      setTimeout('deep_r(' + f + ')', 9);
    } else {
      f();
    }
  }
</script>


<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source Sans Pro: 700&subset=latin,latin-ext" crossorigin>



    <link rel="preload" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/css/_colors/blue.css" as="style" onload="this.onload=null;this.rel='stylesheet'">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/css/_colors/blue.css"></noscript>
  
<script>
  if (!(window.Promise && window.fetch && window.Symbol)) {
    var scriptTag = document.createElement('script');
    scriptTag.src="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/js/compiled/polyfill.js";
    document.head.appendChild(scriptTag);
  }
</script>

<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/js/libs/require.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/js/libs/containerqueries.js"></script>
<script src="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/js/compiled/PPG_lazyload.min.js" data-images-sizes="{&quot;articles&quot;:{&quot;160&quot;:&quot;xsmall&quot;,&quot;320&quot;:&quot;small&quot;,&quot;480&quot;:&quot;mini&quot;,&quot;640&quot;:&quot;medium&quot;,&quot;960&quot;:&quot;large&quot;,&quot;1280&quot;:&quot;xlarge&quot;},&quot;custom&quot;:{&quot;100&quot;:&quot;xsmall&quot;,&quot;500&quot;:&quot;small&quot;}}"></script>

<script>
  /*! loadCSS. [c]2017 Filament Group, Inc. MIT License */
  !function(a){"use strict";var b=function(b,c,d){function j(a){if(e.body)return a();setTimeout(function(){j(a)})}function l(){f.addEventListener&&f.removeEventListener("load",l),f.media=d||"all"}var g,e=a.document,f=e.createElement("link");if(c)g=c;else{var h=(e.body||e.getElementsByTagName("head")[0]).childNodes;g=h[h.length-1]}var i=e.styleSheets;f.rel="stylesheet",f.href=b,f.media="only x",j(function(){g.parentNode.insertBefore(f,c?g:g.nextSibling)});var k=function(a){for(var b=f.href,c=i.length;c--;)if(i[c].href===b)return a();setTimeout(function(){k(a)})};return f.addEventListener&&f.addEventListener("load",l),f.onloadcssdefined=k,k(l),f};"undefined"!=typeof exports?exports.loadCSS=b:a.loadCSS=b}("undefined"!=typeof global?global:this);
  /*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
  !function(a){if(a.loadCSS){var b=loadCSS.relpreload={};if(b.support=function(){try{return a.document.createElement("link").relList.supports("preload")}catch(a){return!1}},b.poly=function(){for(var b=a.document.getElementsByTagName("link"),c=0;c<b.length;c++){var d=b[c];"preload"===d.rel&&"style"===d.getAttribute("as")&&(a.loadCSS(d.href,d,d.getAttribute("media")),d.rel=null)}},!b.support()){b.poly();var c=a.setInterval(b.poly,300);a.addEventListener&&a.addEventListener("load",function(){b.poly(),a.clearInterval(c)}),a.attachEvent&&a.attachEvent("onload",function(){a.clearInterval(c)})}}}(this);
</script>

  <script>
 var PPAds = PPAds || {};
 PPAds.queue = PPAds.queue || [];
 PPAds.queue.push(function () {
                PPAds.app.getSlotTemplate().appendTargeting('c_assets', "v1.55.0");
         });
</script>     <meta http-equiv="X-UA-Compatible" content="IE=9" >
    <meta name="application-name" content="Naszemiasto.pl">
    <meta name="msapplication-tooltip" content="Naszemiasto.pl - sieć miejskich serwisów informacyjnych.">
    <meta name="msapplication-starturl" content="/">
    <meta name="msapplication-window" content="width=1024;height=768">
    <meta name="msapplication-navbutton-color" content="#fca947">
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1">
    <meta name="msapplication-task" content="name=Zarejestruj się; action-uri=/rejestracja/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Zaloguj się; action-uri=/logowanie; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Wydarzenia; action-uri=/wydarzenia/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Rozrywka; action-uri=/rozrywka/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <meta name="msapplication-task" content="name=Katalog firm; action-uri=/firmy/; icon-uri=https://s-nm.ppstatic.pl/g/favicon_nowy.ico">
    <!--[if IE 8 ]>
      <link href="https://s-nm.ppstatic.pl/p/css/foundation/foundation.ie8.css?1227394" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/foundation/foundation.ie8.js?1227394" type="text/javascript"></script>
      <link href="https://s-nm.ppstatic.pl/p/css/nm2/ie8.css?1227394" type="text/css" rel="stylesheet">
      <script src="https://s-nm.ppstatic.pl/p/js/zewnetrzne/rem.js?1227394" type="text/javascript"></script>
    <![endif]-->
    <link href='https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,500,600,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
    <link href='https://fonts.googleapis.com/css?family=PT+Sans:400,700&amp;subset=latin,latin-ext' rel='stylesheet' type='text/css'>
  </head>

  <!--[if lt IE 7 ]> <body class="ie6"> <![endif]-->
  <!--[if IE 7 ]>    <body class="ie7"> <![endif]-->
  <!--[if IE 8 ]>    <body class="ie8"> <![endif]-->
  <!--[if IE 9 ]>    <body class="ie9"> <![endif]-->
  <!--[if (gt IE 9)|!(IE)]><!--> <body class="nm"> <!--<![endif]-->
  <script type="text/javascript">
  if ((Math.random() <= 0.05)) {
    window.jsperformance = {
      app: "projekt_naszemiasto",
    }

    var script = window.document.createElement('script');
    script.src = "https://s-nsk.ppstatic.pl/assets/commons/v1.1.0/js/compiled/performance.new.min.js";
    script.defer = true;

    var firstScript = window.document.getElementsByTagName('script')[0];
    firstScript.parentNode.insertBefore(script, firstScript);
  }
</script>
      <script type="text/javascript">
  var __cmp = __cmp || function(methodName, params, callback) {
    __cmp.queue = __cmp.queue || [];
    __cmp.queue.push(function() {
        __cmp(methodName, params, callback)
      }
    );
  };
</script>

<script src="https://s-nm.ppstatic.pl/lib/bdaosn/v1.0.0/js/ads/gemius/g.ad.adserver.adsrv/reklama.js" type="text/javascript"></script>
<script src="https://s-nm.ppstatic.pl/lib/detectors/v1.2.1/js/eyeo.js" type="text/javascript"></script>

<script type="text/javascript">
  window.PPAdsConfig = window.PPAdsConfig || {};
  window.PPAdsConfig.loadAdsSetup = true;

  (function() {
    var ad_standard = 'better_ads';
    var ad_recover = 'none';
    var is_antiadblock_enabled = (function () {
      var cookies = document.cookie;
      return cookies.replace(/ /g,'').indexOf("adb=1") !== -1
    })();

    if (typeof window.pp_adblock_is_off === 'undefined') {
      ad_standard = 'blocked';
      if (typeof window.acceptable_ads_disallowed === 'undefined') {
        ad_standard = 'acceptable_ads';
        ad_recover = 'eyeo';
      }
    }

    if (is_antiadblock_enabled) {
      ad_standard = 'better_ads';
      ad_recover = 'antiadblock';
    }

    window.PPAdsConfig.adStandard = ad_standard;
    window.PPAdsConfig.adRecover = ad_recover;
  })();
</script>

  <script type="text/javascript">
if (window.PPAdsConfig.adStandard === 'better_ads') {
  (function () {
    var mainScript = document.createElement('script');
    mainScript.src = '//jscdn.yieldbird.com/ef7b7d33-edd7-4700-ac79-94ab7f6f6aca/yb.js';

          window.yb_configuration = { lazyLoad: true };

      window.PPAdsConfig = window.PPAdsConfig || {};
      window.PPAdsConfig.fastDefineSlots = true;

      window.googletag = window.googletag || {};
      window.googletag.cmd = window.googletag.cmd || [];
      window.googletag.cmd.push(function () {
        window.googletag.pubads().disableInitialLoad();
      });

      window.PPAds = window.PPAds || {};
      window.PPAds.queue = window.PPAds.queue || [];

      window.PPAds.queue.push(function () {
        window.PPAds.enableHeaderBidding(true);
      });

      mainScript.async = true;
    
          var firstScriptOnSite = document.getElementsByTagName('script')[0];
      (firstScriptOnSite.parentNode || document.head).insertBefore(mainScript, firstScriptOnSite);
      })();
}

var czyPoprawnyYieldbird = function () {
  return window.Yieldbird && Object.keys(window.Yieldbird).length > 1;
};

var runYB = function () {
  };

</script>

<script type="text/javascript">
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];

  var PPEvents = PPEvents || {};
  PPEvents.queue = PPEvents.queue || [];

  PPAds.queue.push(function () {
          PPAds.setClientId('134579212');
            PPAds.app.getSlotTemplate()
        .setServiceName('naszemiasto')
        .setSectionName('pozostale')
        .setDefaultTargeting('typstr', 'pozostale');

    if (typeof pp_adblock_is_off === 'undefined' &&
      typeof acceptable_ads_disallowed === 'undefined') {
            var acceptableAds = 'acceptable_ads';
      PPAds.setAllowedGroups([acceptableAds]);
    }

        if (PPAds.adsDefender !== undefined) {
      PPAds.adsDefender.tryDefend();
    }

          PPAds.app.getSlotTemplate().appendTargeting('c_theme', 'potoo');
              PPAds.app.getSlotTemplate().appendTargeting('c_device', 'desktop');
    
    PPAds.app.getSlotTemplate().appendTargeting('ads.standard', window.PPAdsConfig.adStandard);
    PPAds.app.getSlotTemplate().appendTargeting('ads.recover', window.PPAdsConfig.adRecover);

    var analyticsQueue = window.analyticsQueue || [];
    analyticsQueue.push(
      function () {
          PPEvents.queue.push(function () {
              var event = PPEvents.getEvent('ads');
              event.setAction(PPEvents.actionType.VIEW);
              event.appendParam('standard', window.PPAdsConfig.adStandard);
              event.appendParam('recover', window.PPAdsConfig.adRecover);
              PPEvents.listen('ads');
          });
      }
    );
    window.analyticsQueue = analyticsQueue;
  });

      PPAds.queue.push(function () {
      var _YB = _YB || {
        bm: function () {
          return (Math.random() >= 0.1 ? '1' : '0');
        }
      };
      PPAds.app.getSlotTemplate().setDefaultTargeting('yb_bm', _YB.bm());
    });
  
  var czyPoprawnyYieldbird = czyPoprawnyYieldbird || function () { return false; };

  var wymusRefresh = function () {
    if (!czyPoprawnyYieldbird()) {
      window.googletag.cmd.push(function() {
        window.googletag.pubads().refresh();
      });
    }
  }

  var finishAds = function () {
          PPAds.queue.push(function () {
        PPAds.app.finish();
      });

              wymusRefresh();
            };

  var runYB = runYB || function() {};
  var finishAndYbInQueue = false;
  var finishAndRunYB = function () {
    if (!finishAndYbInQueue) {
      finishAndYbInQueue = true;
      runYB();
      finishAds();
    }
  };

  window.addEventListener('load', function () {
    finishAndRunYB();
  });

      window.addEventListener('DOMContentLoaded', function () {
      setTimeout(function() {
        finishAndRunYB();
      }, 4000);
    });
  </script>
      <div class="adKontener">
    <div class="strefaGora">
                  <div id='dfp-gora1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('gora1');
      
              slot.appendResolution(750, 200);
              slot.appendResolution(728, 90);
              slot.appendResolution(750, 100);
              slot.appendResolution(750, 300);
              slot.appendResolution(980, 200);
              slot.appendResolution(980, 300);
              slot.appendResolution(1, 1);
      
      if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}


      if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        var globalTargeting = PPAds.getGlobalTargetings();
        PPAds.defineToClient(slot, globalTargeting);
      }
    });
  </script>
</div>


          </div>
  </div>
         
<div id="fb-root"></div>
<script type="text/javascript">
(function() {
var fb_AppID = "235398489840878", fb_version = "v2.8";
window.fbAsyncInit=function(){FB.init({appId:fb_AppID,cookie:true,xfbml:true,version:fb_version});FB.getLoginStatus(function(a){jQuery(window).trigger("fb-init")});jQuery("#fb-root").trigger("facebook:init")};(function(c){var b,e="facebook-jssdk",a=c.getElementsByTagName("script")[0];if(c.getElementById(e)){return}b=c.createElement("script");b.id=e;b.async=true;b.src="//connect.facebook.net/pl_PL/sdk.js";a.parentNode.insertBefore(b,a)}(document));
})();
</script>
<header id="naglowek" class="wysoki">
      <div id='dfp-sponsoring' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('sponsoring', '');
                          slot.appendResolution(1920, 170);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.BEFORE);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

  <div class="row">
    <div class="lewa columns medium-6 large-5">
                                        <div class="nazwaSekcji hide-for-small">
          <a href="/biznes/" title="Przejdź do sekcji biznes" id="logo-sekcji">biznes</a>
        </div>
            <div class="logoKontent clearfix">
        <div class="logo">          <a id="logo" class="logo-link" href="/" title="Przejdź do strony głównej miasta">
            <img id="logo-serwisu" class="logo-img" alt="Nowy Sącz - NaszeMiasto.pl" src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg">
          </a>
        </div>        <div class="zmianaMiasta">
          <a href="#" class="zmianaMiastaLink" title="Zmień miasto"><span class="zmianaMiastaNazwa">Nowy Sącz</span> <i class="icon-arrow-right"></i></a>
        </div>
        <div class="zmianaMiastaZaslona">
          <a href="#" class="zmianaMiastaAnuluj icon-cross" title="Anuluj zmianę miasta"></a>
          <div class="zmianaMiastaPole">
            <input type="text" name="zmien_miasto" id="zmien-miasto" placeholder="Wpisz nazwę miasta które Cię interesuje...">
          </div>
        </div>
      </div>
      <a href="#" class="ikona-menu ikona-menu-mobile show-for-small"><span></span></a>
    </div>

    <div class="prawa columns medium-6 large-7">
      <a href="#" class="ikona-menu ikona-menu-deskop"><span></span></a>
      <ul class="pasek">
                  <li class="logowanie rozwin hide-for-small">
            <a class="ikona-konto"><span>Konto</span></a>
            <div class="warstwaKonto">
              <div class="warstwaKontent warstwaLogowanie">
                <p class="warstwaNaglowek">Logowanie</p>
                <form action="https://nowysacz.naszemiasto.pl/logowanie/?url_powrotu=/artykul/ogloszenie,7498051,t,id.html" method="post">
                  <input type="text" name="login" placeholder="Twój login">
                  <input type="password" name="haslo" placeholder="Twoje hasło">
                  <div class="textR">
                    <a href="/logowanie/?przypomnij_haslo=1" class="linkHaslo">Przypomnij hasło</a>
                    <button type="submit" value="Zaloguj się" class="button small btnZaloguj" data-track='{ "name":"logowanie"}'>Zaloguj się</button>
                  </div>
                </form>
                                  <div>
                    <a href="https://www.facebook.com/v2.8/dialog/oauth?client_id=235398489840878&amp;state=08b34b99a2007804d96f8b9d5ec1fbb3&amp;response_type=code&amp;sdk=php-sdk-5.6.1&amp;redirect_uri=https%3A%2F%2Fnowysacz.naszemiasto.pl%2Flogowanie%2Fautoryzacja%2F&amp;scope=email" class="button small expand logowanieFacebook facebook-zaloguj" data-track='{ "name":"logowanieFacebook"}'><span class="icon-facebook2"></span> Zaloguj się przez facebook</a>
                  </div>
                              </div>
              <div class="warstwaKontent warstwaRejestracja">
                <p class="warstwaNaglowek">Nie masz jeszcze konta?</p>
                <a href="/rejestracja/" class="button small expand btnRejestruj" data-track='{ "name":"rejestracja"}'>Zarejestruj konto</a>
              </div>
            </div>
          </li>
                <li class="hide-for-small">
          <a href="https://www.telemagazyn.pl" title="Program TV" class="ikona-tv"><span>telemagazyn</span></a>
        </li>
	              <li class="hide-for-small">
          <a href="/firmy/" title="Katalog firm" class="ikona-katalog"><span>Firmy</span></a>
        </li>
        <li class="szukajka hide-for-small">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
            <label class="szukajkaIkona" for="szukajka-input"><span class="ikona-szukaj"></span></label>
          </form>
        </li>
        <li class="szukajkaMobile show-for-small-only">
          <form action="/wyszukiwarka/" method="post">
            <input name="fraza" type="search" id="szukajka-input-2" placeholder="Szukaj w serwisie">
            <button type="submit" value="Szukaj" class="szukajkaBtn"><span class="ikona-szukaj"></span></button>
          </form>
        </li>
        <li class="show-for-small-only">
                        <ul class="uzytkownikMobile row small-collapse">
                <li class="columns small-6">
                  <a href="/logowanie/?url_powrotu=/artykul/ogloszenie,7498051,t,id.html" class="button tiny expand">Logowanie</a>
                </li>
                <li class="columns small-6">
                  <a href="/rejestracja/?przekieruj_po_rejestracji=/artykul/ogloszenie,7498051,t,id.html" class="button tiny expand">Rejestracja</a>
                </li>
              </ul>
                  </li>
      </ul>
              <div class="pogodaBoks">
          <a href="/pogoda/" title="Zachmurzenie całowite. Niewielkie opady - 0,0-3 mm/12 h">
                          <span class="pogodaIkona animowane">
                <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 28 25.8">
  <g class="warstwa-deszcz">
    <g class="warstwa-deszcz-e2">
      <path class="st0" d="M12.4 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L9.9 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.3-1.4l4.2-7.4z"/>
      <path class="st1" d="M11.9 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
    <g class="warstwa-deszcz-e1">
      <path class="st0" d="M7.9 14.6c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4L5.4 23c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
      <path class="st1" d="M7.4 14.1c.3-.5.9-.6 1.4-.4.5.3.6.9.4 1.4l-4.3 7.4c-.3.5-.9.6-1.4.4-.5-.3-.6-.9-.4-1.4l4.3-7.4z"/>
    </g>
  </g>
  <g class="warstwa-snieg">
    <g class="warstwa-snieg-e3">
      <path class="st0" d="M20.8 23.3l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.5-.3c-.2-.1-.5-.1-.7.2-.1.2-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2 0-.3-.1-.6-.3-.7z"/>
      <path class="st1" d="M20.3 22.8l-.6-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3V21c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.5-.3c-.2-.1-.5-.1-.7.2-.1.2-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2.1-.3 0-.6-.2-.7z"/>
    </g>
    <g class="warstwa-snieg-e2">
      <path class="st0" d="M15.1 23.3l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.6-.3c-.2-.1-.5-.1-.7.2-.1.2-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.5-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2.3-.3.2-.6-.1-.7z"/>
      <path class="st1" d="M14.6 22.8l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3V21c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.5-.3c-.3-.2-.6-.1-.7.2-.1.2-.1.5.2.7l.5.3-.6.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.5-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3c.2.1.5.1.7-.2.3-.3.2-.6-.1-.7z"/>
    </g>
    <g class="warstwa-snieg-e1">
      <path class="st0" d="M17.8 18.6c.2.1.5.1.7-.2.1-.2.1-.5-.2-.7l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.6-.3c-.2-.1-.5-.1-.7.2s-.1.5.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3z"/>
      <path class="st1" d="M17.3 18.1c.2.1.5.1.7-.2.1-.2.1-.5-.2-.7l-.5-.3.5-.3c.2-.1.3-.4.2-.7-.1-.2-.4-.3-.7-.2l-.5.3v-.6c0-.3-.2-.5-.5-.5s-.5.2-.5.5v.6l-.6-.3c-.2-.1-.5-.1-.7.2s0 .6.2.7l.5.3-.5.3c-.2.1-.3.4-.2.7.1.2.4.3.7.2l.6-.3v.6c0 .3.2.5.5.5s.5-.2.5-.5v-.6l.5.3z"/>
    </g>
  </g>
  <g class="warstwa-chmura">
    <path class="st0" d="M26.5 13.1c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C5 .5.5 5 .5 10.6c0 2.3.8 4.5 2.1 6.2v.1l.3.1.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.3-.3c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.5.4c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1.1 5.1-3.8 5.1-7.1z"/>
    <path class="st1" d="M26 12.6c0-4.1-3.3-7.4-7.3-7.5-1.7-3-5-5-8.7-5C4.5 0 0 4.5 0 10.1c0 2.3.8 4.5 2.1 6.2v.1l.2.3.1.1.2.2c.4.5 1 .5 1.4.2.4-.4.5-1 .1-1.5l-.1-.4c-1.2-1.4-2-3.2-2-5.3 0-4.4 3.6-8 8-8 3.4 0 6.3 2.1 7.5 5.1.3-.1.7-.1 1-.1 3 0 5.5 2.5 5.5 5.5 0 2.5-1.6 4.6-3.9 5.3l-.6.2c-.6.2-.9.8-.7 1.3.2.5.8.8 1.3.6l.6-.2c.1 0 .1 0 .1-.1h.1c3-1 5.1-3.7 5.1-7z"/>
  </g>
</svg>

              </span>
                        <span class="pogodaTemp">2&deg;C</span>
          </a>
        </div>
            <nav id="menu-kontener" class="clear">
        <ul id="menu-poziom-pierwszy" class="menuJS">
                                                <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/kalendarz-imprez/">Kalendarz imprez</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/repertuar-kin/">Repertuar kin</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/wydarzenia/">Wydarzenia</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/wydarzenia/regionalne/">Regionalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/kultura/">Kulturalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/kryminalne/">Kryminalne</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/wypadki/">Wypadki</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/moto/komunikacja/">Komunikacja</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/wydarzenia/rozmaitosci/">Rozmaitości</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/sport/">Sport</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/sport/pilkanozna/">Piłka nożna</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/siatkowka/">Siatkówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/koszykowka/">Koszykówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/sport/bieganie/">Bieganie</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/biegi-w-polsce/">Biegi w Polsce</a></li>
                                                            </ul>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/rozrywka/">Rozrywka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/rozrywka/koncerty-w-polsce/">Koncerty w Polsce</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/filmy/">Filmy</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/seriale/">Seriale</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/rozrywka/ksiazki/">Książki</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/nauka/studniowka/">Studniówki</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/ogloszenia/">Ogłoszenia</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/firmy/">Katalog firm</a>
                              </li>
                                                            <li class="wiecej jednaKolumna ">
                <a class="menuKategoria" href="/nauka/">Nauka</a>
                                  <ul>
                                                                                        <li><a class="menuPodkategoria" href="/nauka/podstawowka/">Podstawówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/gimnazjum/">Gimnazjum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/liceum/">Liceum</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/matura/">Matura</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studniowka/">Studniówka</a></li>
                                                                                                              <li><a class="menuPodkategoria" href="/nauka/studia/">Studia</a></li>
                                                            </ul>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/biznes/">Biznes</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/dom/">Dom</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/moto/">Moto</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/praca/">Praca</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/turystyka/">Turystyka</a>
                              </li>
                                                            <li class=" ">
                <a class="menuKategoria" href="/zycieistyl/">Życie i styl</a>
                              </li>
                              </ul>
      </nav>
    </div>
    <form id="form-mapa" method="post" class="schowaj">
      <div class="row">
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz region</p>
          <div id="mapa-kraju"></div>
          <select id="select-wojewodztwa">
            <option value="">Wybierz region...</option>
            <option value="dolnoslaskie">Dolnośląskie</option>
            <option value="lubuskie">Lubuskie</option>
            <option value="malopolskie">Małopolskie</option>
            <option value="mazowieckie">Mazowieckie</option>
            <option value="opolskie">Opolskie</option>
            <option value="podkarpackie">Podkarpackie</option>
            <option value="podlaskie">Podlaskie</option>
            <option value="pomorskie">Pomorskie</option>
            <option value="slaskie">Ślaskie</option>
            <option value="swietokrzyskie">Świetokrzyskie</option>
            <option value="warminskomazurskie">Warmińsko Mazurskie</option>
            <option value="wielkopolskie">Wielkopolskie</option>
            <option value="zachodniopomorskie">Zachodnio Pomorskie</option>
            <option value="kujawskopomorskie">Kujawsko Pomorskie</option>
            <option value="lubelskie">Lubelskie</option>
            <option value="lodzkie">Łódzkie</option>
          </select>
        </div>
        <div class="boxRegion columns medium-6 large-6">
          <p>Wybierz miasto</p>
          <div id="scrollbar">
            <ul id="lista-miast"></ul>
          </div>
          <select name="miasto" id="miasto" size="1">
            <option value="">Wybierz miasto...</option>
          </select>
          <div class="clear">
            <button type="submit" id="button-wybor-miasta" class="button buttonDrugi expand">Przejdź do strony swojego miasta</button>
          </div>
        </div>
      </div>
    </form>
  </div>
</header>
<script type="text/javascript">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</script>



  

 
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
                
<nav id="menu-sekcji">
    <ul class="poziom1">
                                                      <li class=""><a href="/biznes/1procent/">1 procent</a></li>
                                                <li class=""><a href="/biznes/gospodarcze/">Gospodarcze</a></li>
                                          </ul>
</nav>

                        <div id='dfp-gora2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('gora2', '');
                          slot.appendResolution(980, 30);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>


                    <div class="row">  <nav id="lokalizator" class="box columns">
    <ol itemscope itemtype="http://schema.org/BreadcrumbList">
                    <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/"><span itemprop="name">Nowy Sącz</span></a>
                    <meta itemprop="position" content="1" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/biznes/"><span itemprop="name">Biznes</span></a>
                    <meta itemprop="position" content="2" />
        </li>
                         <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem">
                      <a itemprop="item" href="/biznes/przetargi-komunikaty/"><span itemprop="name">Przetargi i komunikaty</span></a>
                    <meta itemprop="position" content="3" />
        </li>
                  
        <li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="hide-for-small">
          <span itemprop="name">Ogłoszenie                                                  </span>
          <meta itemprop="position" content="4" />
        </li>
              </ol>
  </nav>
  <script type="text/javascript">
      (function(tr){
          tr.push({elements: $('lokalizator').getElementsByTagName('a'), href: '/sciezka_nawigacyjna/link_do_strony'});
      })(oG_OSA.tracking);
  </script>
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function () {
    PPAds.app.getSlotTemplate().appendTargeting('kat', ["biznes","przetargi-i-komunikaty","ogloszenie"]);
  });
</script>
<header class="matNaglowek columns">
  <h1 class="matTytul">Ogłoszenie                                                  </h1>
  
        
  
  <div class="matMeta">
                                <p class="autor">
            <b>Autor</b>:  sponsorowane          </p>
                      <div class="matZrodlo">
      <span>
        2020-01-10, Aktualizacja:
                          dzisiaj
                00:01
      </span>
              <span>Artykuł sponsorowany </span>
                </div>
  </div>
  </header>
</div>
            <div id="karta" class="row">
                  <div id="kol-srodek" class="large-8 medium-12 columns">
            <article id="material-artykul" role="main">
   
    <div class="clearfix">
      <div id="dostepnosc">
  <a class="js-powiekszFont ikona" title="Powiększ font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.071 3.997c-.271-.728-.645-1.061-1.228-1.061s-.936.312-1.227 1.061L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.042l2.664 7.511H3.159zm18.323-8.236c-.201-.106-.309-.119-.723-.119h-2.352V1.726c0-.426-.012-.521-.117-.71-.131-.26-.438-.438-.746-.438-.318 0-.627.178-.756.438-.107.189-.119.296-.119.71v2.363h-2.355c-.426 0-.521.013-.711.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.297.118.711.118h2.355v2.344c0 .426.012.521.119.722.129.249.438.438.756.438.309 0 .615-.188.746-.438.105-.201.117-.308.117-.722V5.828h2.352c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-pomniejszFont ikona" title="Zmniejsz font"><svg xmlns="http://www.w3.org/2000/svg" viewBox="-1 -3 25 25"><path d="M11.399 15.504l-.021-.021L7.07 3.997c-.27-.728-.644-1.061-1.227-1.061-.582 0-.937.313-1.228 1.062L.309 15.482c-.167.479-.229.708-.229.874 0 .396.354.708.832.708.396 0 .666-.208.833-.646l.895-2.497h6.43l.895 2.497c.146.438.417.646.833.646.457 0 .811-.313.811-.708 0-.125-.041-.312-.125-.562-.022-.062-.065-.187-.085-.29zm-8.24-3.06l2.663-7.511h.041l2.664 7.511H3.159zm18.324-8.236c-.201-.106-.309-.119-.723-.119h-6.446c-.426 0-.521.013-.71.119-.26.13-.438.438-.438.745 0 .319.178.627.438.757.189.106.296.118.71.118h6.446c.426 0 .521-.012.723-.118.248-.13.438-.438.438-.757 0-.307-.19-.615-.438-.745z"/></svg></a>
  <a class="js-zmienKontrast ikona" title="Zmień ustawienia kontrastu"><svg xmlns="http://www.w3.org/2000/svg" viewbox="0 0 438.533 438.533">
  <path d="M409.133 109.203c-19.608-33.592-46.205-60.189-79.798-79.796C295.736 9.801 259.058 0 219.273 0c-39.781 0-76.47 9.801-110.063 29.407-33.595 19.604-60.192 46.201-79.8 79.796C9.801 142.8 0 179.489 0 219.267c0 39.78 9.804 76.463 29.407 110.062 19.607 33.592 46.204 60.189 79.799 79.798 33.597 19.605 70.283 29.407 110.063 29.407s76.47-9.802 110.065-29.407c33.585-19.602 60.183-46.206 79.795-79.798 19.603-33.596 29.403-70.284 29.403-110.062.001-39.782-9.8-76.472-29.399-110.064zM219.27 374.579c-28.171 0-54.152-6.943-77.943-20.844-23.789-13.895-42.633-32.743-56.527-56.527-13.897-23.791-20.843-49.772-20.843-77.945 0-28.171 6.949-54.152 20.843-77.943 13.891-23.791 32.738-42.637 56.527-56.531 23.791-13.894 49.772-20.841 77.943-20.841v310.631z"/>
</svg>
</a>

  <script type="text/javascript">
    jQuery("#dostepnosc .js-powiekszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize < 24) {
        jQuery("#tresc").css("font-size", fontSize + 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-pomniejszFont").click(function(){
      var fontSize = parseInt(jQuery("#tresc").css('font-size'))
      if (fontSize > 11) {
        jQuery("#tresc").css("font-size", fontSize - 1 + "px")
      }
    })

    jQuery("#dostepnosc .js-zmienKontrast").click(function(){
      jQuery("#material-artykul").toggleClass("kontrast");
    })
  </script>
</div>



  


      
        <p class="zajawka"></p>



<ul class="socialMediaPlywajace" id="social-media-plywajace">
  <li>
    <a class="fbShare">
      <span class="icon">&nbsp;</span>
      <div class="sharer">
        <iframe src="https://www.facebook.com/plugins/like.php?locale=pl_PL&amp;href=https://nowysacz.naszemiasto.pl/ogloszenie/ar/c15-7498051?utm_source=share-nm%26utm_source%3Dsocial-media-facebook%26utm_medium%3Dprzycisk-gora&amp;layout=button_count&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;share=true&amp;width=200&amp;height=20" scrolling="no"></iframe>
      </div>
    </a>
  </li>
    <li>
    <a class="tweetShare">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Podziel się na Twitterze</p>
    </a>
  </li>
      <li>
    <a href="#form-komentarz" class="komentuj">
      <span class="icon">&nbsp;</span>
      <p class="sharer">Skomentuj</p>
    </a>
  </li>
  </ul>

  <script type="text/javascript">
(function() {
var url = "https:\/\/nowysacz.naszemiasto.pl\/ogloszenie\/ar\/c15-7498051", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(b){var a={extraMarginTop:30,ui:{range:"#social-media",tools:"#social-media-plywajace",topOffset:"#dostepnosc",article:"#material-artykul",header:"#naglowek"},el:{},param:{},anchor:{},elBind:function(){for(var c in this.ui){this.el[c]=b(this.ui[c])}},reset:function(){this.param={rangeOffset:this.el.range.offset(),articleOffset:this.el.article.offset(),headerHeigh:this.el.header.outerHeight(true)+this.extraMarginTop,toolsWidth:this.el.tools.outerWidth(true),toolsHeight:this.el.tools.outerHeight(true),toolsMarginTop:this.el.topOffset.outerHeight(true)};this.anchor={top:this.param.articleOffset.top,bottom:this.param.rangeOffset.top-this.param.toolsHeight-this.param.toolsMarginTop}},prepareCss:function(){var e=window.pageYOffset+this.param.headerHeigh,d=e>this.anchor.top,c=e<this.anchor.bottom;if(d&&c){return{position:"fixed",top:this.param.headerHeigh+this.param.toolsMarginTop,left:this.param.rangeOffset.left-this.param.toolsWidth-8}}return{position:"absolute",left:-this.param.toolsWidth,top:d?this.param.rangeOffset.top-this.param.articleOffset.top-this.param.toolsHeight:this.param.toolsMarginTop}},setPosition:function(){return this.el.tools.css(this.prepareCss())},init:function(){this.elBind();this.reset();this.setPosition()},onUpdate:function(){this.reset();this.setPosition()},onScroll:function(){this.param.headerHeigh=this.el.header.outerHeight(true)+this.extraMarginTop;this.setPosition()}};b(document).ready(function(){a.init();b(window).on("scroll",a.onScroll.bind(a));b(window).on("resize",a.onUpdate.bind(a));var c=setInterval(a.onUpdate.bind(a),1000);setTimeout(function(){clearInterval(c)},20000);zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){b.getScript("//platform.twitter.com/widgets.js",function(){b("#social-media-plywajace .tweetShare .sharer").click(function(d){d.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})})(jQuery);
})();
</script>







  



 
  <div id="tresc">
    Przed Sądem Rejonowym w Nowym Sączu wszczęto postępowanie z wniosku Marioli Szczypty – Tokarz, zamieszkałej w Nowym Sączu przy ul. Osiedlowej 32 o uznanie za zmarłego Władysława Szczyptę, syna Ludwika i Bronisławy z domu Mazur, urodzonego 6 czerwca 1956 roku w Wróblówce, ostatnio zamieszkałego w Stanach Zjednoczonych Ameryki Północnej, 493 W. Park L. mieszkanie 1N, Wood Dale – zaginionego między 1996 a 1998 rokiem. Sąd wzywa zaginionego, aby w terminie 3 miesięcy zgłosił się, gdyż w przeciwnym razie może być uznany za zmarłego, ponadto wzywa wszystkie osoby, które mogą udzielić wiadomości o zaginionym, aby w powyższym terminie przekazały je sądowi.
  </div>

  

    
  


<ul class="opcje" id="social-media">
  <li class="ikonkaSpol fbShare">
    <a class="fbShare">
      <em>&nbsp;</em><span class="socialLabel">Udostępnij</span>
    </a>
  </li>
      <li class="ikonkaSpol tweetShare">
      <a class="tweetShare">
        <em>&nbsp;</em><span class="socialLabel">Tweetuj</span>
      </a>
    </li>
  
    <li class="ikonkaSpol komentuj">
    <a href="#form-komentarz" class="komentuj" title="Komentarze" rel="nofollow">
      <em>&nbsp;</em><span class="socialLabel">Komentarze</span></span>
    </a>
  </li>
  </ul>

<script type="text/javascript">
(function() {
var url = "https:\/\/nowysacz.naszemiasto.pl\/ogloszenie\/ar\/c15-7498051", zgody_uzytkownika = "{\"google_analytics\":true,\"yield_bird\":true,\"dfp\":true,\"ads_profiling\":true,\"adocean\":true,\"content_stream\":true,\"deep_bi\":true,\"exponea\":true,\"pixel_fb\":true,\"traqli\":true,\"twitter_widget\":true,\"okazjon\":true,\"youtube\":true,\"vimeo\":true,\"xlink\":true,\"tvp_player\":true,\"gemius\":true,\"hotjar\":true,\"plista\":true,\"pixel_dfp\":true,\"google_optimize\":true,\"google_adwords\":true,\"synerise\":true,\"rtb_house\":true}";
(function(a){a(".opcje a.fbShare").click(function(b){b.preventDefault();window.open("//www.facebook.com/sharer/sharer.php?u="+encodeURI(url)+"%3Futm_source%3Dfacebook%26utm_medium%3Dprzycisk-udostepnij%26fb","Facebook",600,400)});a.post("/ajax/facebook/liczba_udostepnien/",{url:"${url}?utm_source=facebook&utm_medium=przycisk-udostepnij"},function(b){if(b.liczba_udostepnien>0){a(".opcje .fbShare span").after('<span class="licznik"> '+b.liczba_udostepnien+"</span>")}},"json");zgody=JSON.parse(zgody_uzytkownika);if(zgody.twitter_widget){a.getScript("//platform.twitter.com/widgets.js",function(){a(".opcje  a.tweetShare").click(function(b){b.preventDefault();window.open("//twitter.com/share?url="+encodeURI(url)+"%3Futm_source%3Dtwitter%26utm_medium%3Dprzycisk-udostepnij%26tw","Twitter",600,400)})})}})(jQuery);
})();
</script>



    



  
  <div id="wysylanie-pliku-box" style="display:none;">
  <div class="wnetrze borderTop">
    <p class="boxBelka">Dodaj zdjęcie do materiału.</p>
    <a rel="nofollow" href="#" class="zamknijWyslijZdjecie">
      <img alt="Zamknij" src="https://s-nm.ppstatic.pl/g/ikonka_zamkniecia_x.png" title="Zamknij">
    </a>
    <form method="post" enctype="multipart/form-data" id="wysylanie_pliku">
      <input name="MAX_FILE_SIZE" type="hidden" value="5242880" />
      <div>
        <label for="zdjecie-autor" class="pozycjaEtykiety">Autor:</label>
        <input id="zdjecie-autor" type="text" class="inputWiekszy" name="autor" maxlength="40" required>
      </div>
      <div>
        <label for="zdjecie-opis" class="pozycjaEtykiety">Opis:</label>
        <textarea cols="35" rows="4" id="zdjecie-opis" class="inputWiekszy" name="opis"></textarea>
      </div>
      <div>
        <label for="zdjecie-plik" class="pozycjaEtykiety">Dodaj zdjęcie:</label>
        <input id="zdjecie-plik" type="file" name="plik" accept="image/*" required>
        <small>Maksymalny rozmiar pliku to 5 MB</small>
      </div>
      <div class="marginG">
        <input type="hidden" name="akcja" value="plik zapisz">
        <input class="button tiny" id="wyslij-zdjecie-plik-zapisz" type="submit" value="Zapisz plik">
        <input class="button tiny zamknijWyslijZdjecie" type="button" value="Anuluj">
      </div>
      <div id="blad_zgoda" class="komunikat komunikatBlad" style="display:none;">
        <p>Aby wysłać zdjęcie musisz zgodzić się z poniższym warunkiem.</p>
      </div>
      <div class="zogda">
        <input type="checkbox" class="left" id="wyslij-zdjecie-zgoda-wykorzystanie" required>
        <label id="label-zgoda" for="wyslij-zdjecie-zgoda-wykorzystanie">
          Oświadczam, że zapoznałem / zapoznałam się z treścią <a href="/regulamin" rel="external">regulaminu</a> w tym z zapisami informującymi o fakcie i zakresie przetwarzania moich danych osobowych oraz o osobie Administratora Danych Osobowych (ADO), i w pełni akceptuję ich treść.
        </label>
      </div>
    </form>
  </div>
</div>


  

  

  

  <header>
      <h2 class="boxBelka"><a href="/biznes/przetargi-komunikaty/">Przetargi i komunikaty</a></h2>
  </header>
<section class="content-stream" id="czytaj-takze">
  <ul class="medium-block-grid-3 small-block-grid-1" data-lr="artykul">
          <li class="item">
        <a href="//ar/0" title="" event-param="article:0">
          <div class="img-box">
            <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka370x210.png" class="lazy " alt="" width="300" height="210"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka370x210.png" class="" alt="" width="300" height="210"></noscript>
          </div>
          <h3 class="title"></h3>
        </a>
      </li>
      </ul>
</section>

<script type="text/javascript">
    (function(tr) {
        tr.push({ elements: jQuery('#czytaj-takze ul > li > a'), href: 'czytaj_takze_lista_material', licznik: true});
    }(oG_OSA.tracking));
</script>


    

  <aside id="quiz-pytanie" class="najnowszy-quiz">
  <header class="quizNaglowek">
    <div class="typ">test:</div>
    <div>
      <h2>Co wiesz o pracujących robotach? Sprawdź</h2>
    </div>
  </header>
  <form action="/quiz/pytanie/2,8481,co_wiesz_o_pracujacych_robotach_sprawdz,n,q,t.html" method="post">
          <div class="kontent">
        
                  <p class="pytanie"><span>pytanie 1:</span> Robot Pepper pracował w:</p>
          
                <div class="row">
          
                      <div class="columns large-3">
                            <div class="zdjElement">
                <a href="https://d-nm.ppstatic.pl/quizy/k/r//1/6b/2c/5df7aa2abac8c_p.jpg?1576512045" target="_blank">
                  <img class="zdjeciePytania" src="https://d-nm.ppstatic.pl/kadr/quizy/k/r/1/6b/2c/5df7aa2abac8c_o,size,300x200,q,81,h,134ace.jpg?1576512045"
                       alt="Robot Pepper pracował w:">
                  <span class="icon-search"></span>
                </a>
              </div>
            </div>
                    <div class="columns large-9 odpRamka">
                                                                                              <ul class="odpowiedzi pojedyncza">
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_107621" value="366555">
                                        <span class="odpTresc">Pizza Hut</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_107621" value="366557">
                                        <span class="odpTresc">sieci Carrefour</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_107621" value="366559">
                                        <span class="odpTresc">banku HSBC</span>
                  </label>
                </li>
                                                              <li>
                                    <label class="odp odpZeZdj">
                                                                                                        <input type="radio" name="pytanie_107621" value="366561">
                                        <span class="odpTresc">wszystkie powyższe</span>
                  </label>
                </li>
                          </ul>
          </div>
        </div>
      </div>
        <div class="quizStopka clearfix">
      <span class="nrStrony">1/13</span>
      <button type="submit" class="przejdzDalej button buttonDrugi right">
        Przejdź dalej
      </button>
    </div>
  </form>
</aside>
<script type="text/javascript">
(function() {

(function(b,a){b(".odpowiedzi li label input").click(function(){return false});b(".odpowiedzi li").click(function(){var c=b(this);if(c.closest(".odpowiedzi").hasClass("pojedyncza")){c.closest(".odpowiedzi li").addClass("wybrane").siblings("li").removeClass("wybrane");c.find("input").prop("checked",true)}else{if(c.closest(".odpowiedzi li").hasClass("wybrane")){c.closest(".odpowiedzi li").removeClass("wybrane");c.find("input").prop("checked",false)}else{c.closest(".odpowiedzi li").addClass("wybrane");c.find("input").prop("checked",true)}}return false});b(".przejdzDalej").first().click(function(g){var h=b(".odpowiedzi").first();var f=h.find("input").length>0?true:false;var c=f&&h.find("input:checked").length==0?true:false;if(c){if(h.find("#komunikat-zaznacz").length==0){var d=b("<div>",{id:"komunikat-zaznacz",text:"Zaznacz odpowiedź"});b(".quizStopka").append(d);setTimeout(function(){d.fadeOut("slow",function(){d.remove()})},3000)}g.preventDefault()}});if((window.location.hostname).indexOf("praca")==-1){jQuery(document).ready(function(){b(".zdjElement a").magnificPopup({type:"image",closeOnContentClick:true,fixedContentPos:true,closeBtnInside:false,zoom:{enabled:true,duration:300}})});a.push({elements:b(".zdjElement a"),href:"quiz/pytanie/zdjecie_powiekszenie"})}})(jQuery,oG_OSA.tracking);
})();
</script>


    

      <div class="adBoks clear">
          <div id='dfp-srodek2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek2', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

    </div>
      
<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("typart", ["artykul"]);
                                          PPAds.app.getSlotTemplate().appendTargeting("tagi", ["sad-w-nowym-saczu","zaginiecia"]);
                    });
</script>


    </div>
    <div class="clearfix">
          <section id="box-komentarze">
  <a name="skomentuj"></a>
  <header>
    <h2 class="boxBelka">
      Komentarze <b id="skomentuj-ilosc">(0)</b>    </h2>
  </header>
      
          <form id="form-komentarz" class="formKomentarz clearfix" action="#skomentuj" method="post">
    <div>
      <label for="komentarz-tresc-stopka">Treść komentarza:</label>
      <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-stopka" required tabindex="1"></textarea>
    </div>

          <p class="komentarzRegulamin">
        Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
        Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w Polityce Prywatności.
        Dodając komentarz, akceptujesz <a href="/regulamin/">regulamin</a> oraz <a href="https://prywatnosc.polskapress.pl/">Politykę&nbsp;Prywatności</a>.
      </p>

      <p class="logowanie"><a href="/logowanie/?url_powrotu=/ogloszenie/ar/c15-7498051">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/ogloszenie/ar/c15-7498051">Zarejestruj się!</a></p>

      <div class="row">
        <div class="medium-5 large-5 columns">
          <label for="komentarz-autor-naglowek">Podpis:</label>
          <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek" value="" required tabindex="2">
        </div>
        <div class="medium-4 large-4 columns">
          <div class="kod">
            <img src="/kod_captcha/" alt="">
          </div>
          <div class="poleKod">
            <label for="komentarz-kod-naglowek">Wpisz kod:</label>
            <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek" value="" required tabindex="3">
          </div>
        </div>
        <div class="medium-3 large-3 columns">
          <input id="btn-dodaj-komentarz" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz" tabindex="5">
        </div>
      </div>

      <div>
              </div>
        <input type="hidden" name="komentarz-dodaj" value="1">
    <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-naglowek" class="akceptujRegulamin hide" checked="checked">
      </form>

  <form id="formularz-komentarze-odpowiedz" class="formKomentarz" method="post" style="display: none;">
    <input type="hidden" name="odpowiedz-post-rodzic" id="odpowiedz-post-rodzic" value="">
    <input type="hidden" name="odpowiedz-post-korzen" id="odpowiedz-post-korzen" value="">
    <input type="hidden" name="komentarz-dodaj" value="1">

    <div>
      <label for="komentarz-tresc-stopka">Treść komentarza:</label>
      <textarea name="komentarz[tresc]" rows="4" cols="96" placeholder="Napisz komentarz..." id="komentarz-tresc-odpowiedz" required></textarea>
    </div>

          <p class="komentarzRegulamin">
        Podane dane osobowe będą przetwarzane przez Polska Press Sp. z o.o. z siedzibą w Warszawie. Podanie danych jest dobrowolne.
        Pozostałe informacje na temat celu i zakresu przetwarzania danych osobowych oraz Twoich praw znajdziesz w Polityce Prywatności.
        Dodając komentarz, akceptujesz <a href="/regulamin/">regulamin</a> oraz <a href="https://prywatnosc.polskapress.pl/">Politykę&nbsp;Prywatności</a>.
      </p>

      <p class="logowanie"><a href="/logowanie/?url_powrotu=/ogloszenie/ar/c15-7498051">Zaloguj się</a> / <a href="/rejestracja/?przekieruj_po_rejestracji=/ogloszenie/ar/c15-7498051">Zarejestruj się!</a></p>

      <div class="row">
        <div class="medium-5 large-5 columns">
          <label for="komentarz-autor-naglowek2">Podpis:</label>
          <input type="text" name="komentarz[autor_pseudonim]" placeholder="Podpis" id="komentarz-autor-naglowek2" value="" required>
        </div>
        <div class="medium-4 large-4 columns">
          <div class="kod">
            <img src="/kod_captcha/" alt="">
          </div>
          <div class="poleKod">
            <label for="komentarz-kod-naglowek2">Wpisz kod:</label>
            <input type="text" name="komentarz[kod]" placeholder="Wpisz kod" id="komentarz-kod-naglowek2" value="" required>
          </div>
        </div>
        <div class="medium-3 large-3 columns">
          <input id="btn-dodaj-odp" class="button small expand" name="akcja" type="submit" data-dodaj-na-fb="1" value="Dodaj komentarz">
        </div>
      </div>
        <input type="checkbox" name="komentarz[regulamin]" value="1" id="komentarz-regulamin-odpowiedz" class="akceptujRegulamin hide" checked="checked">
  </form>


              <div class="komunikat">
        <p>Brak komentarzy. Możesz być pierwszy!</p>
      </div>
      </section>
<script type="text/javascript">
  var id_post =  0 ,
      id_post_rodzic =  0 ,
      id_post_korzen =  0 ,
      czyDlaZalogowanych = 0,
      idUzytkownik = 0;
  GR("zaladujPlikJS", "https://s-nm.ppstatic.pl/p/js/foundation/foundation.komentarze.js?1227394", "plik");
  GR('pAddthisUstawkomentarze');


  (function(tr) {
    tr.push({elements: GR('$$', 'dodajKomentarzPrzycisk'), href: '/material_karta_agregator/dodaj_komentarz_niezalogowany'});
    tr.push({elements: GR('$$', 'komentarzOdpowiedz'), href: '/material_karta_agregator/odpowiedz_na_komentarz'});
    tr.push({elements: GR('$$', 'komentarzWyslij'), href: '/material_karta_agregator/wyslij_komentarz'});
  })(oG_OSA.tracking);

</script>

                  <div class="tagi clearfix">
    <b>Więcej na temat:&nbsp;</b>
    <ul>
                        <li>
            <a class="tag" href="/tag/sad-w-nowym-saczu">
              sąd w nowym sączu
            </a>
          </li>
                                <li>
            <a class="tag" href="/tag/zaginiecia">
              zaginięcia
            </a>
          </li>
                  </ul>
  </div>


      </div>
</article>
<script type="text/javascript">

(function(tr){
    tr.push({elements: GR('$$', 'tag'), href: '/material_karta_agregator/tag'});
})(oG_OSA.tracking);

</script>

    <div id='dfp-srodek3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('srodek3', '');
                          slot.appendResolution(750, 200);
                  slot.appendResolution(750, 100);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

<section id="Plista">
  <div data-widget="plista_widget_belowArticle"></div>
  <script type="text/javascript">
  if (!window.PLISTA || !PLISTA.publickey) {
      window.PLISTA = {
          publickey: '3dcc61960434db13cc70d194',
          item: {}      };
      (function(){
          var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];
          s.async='async';
          s.type='text/javascript';
          s.src=(d.location.protocol==='https:'?'https:':'http:')+'//static.plista.com/async.js';
          s0.parentNode.insertBefore(s,s0);
      }());
  }
  //if possible place this script tag just before the closing body tag
  </script>
</section>
    <div id='dfp-okazjon' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('okazjon', '');
                          slot.appendResolution(750, 600);
                  slot.appendResolution(750, 500);
                  slot.appendResolution(750, 300);
                  slot.appendResolution(750, 200);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>


          </div>
                          <div id="kol-prawa" class="large-4 medium-12 columns show-for-large-up">
            <section id="lista-wydarzenia-dnia" class="sekcjaWaska boxTlo borderTop">
  <h2 class="boxBelka">Wydarzenia dnia</h2>
  <ul class="listaZeZdjeciem">
                   <li>
      <a href="/rso-malopolskie-komunikaty-z-regionalnego-systemu/ar/c1-5060949" event-param="article:5060949">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/df/2f/5ca1df23d2443_o,size,125x90,q,70,h,1d70d3.jpg" class="lazy " alt="RSO Małopolskie - komunikaty z Regionalnego Systemu Ostrzegania dla Województwa Małopolskiego                     " width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/df/2f/5ca1df23d2443_o,size,125x90,q,70,h,1d70d3.jpg" class="" alt="RSO Małopolskie - komunikaty z Regionalnego Systemu Ostrzegania dla Województwa Małopolskiego                     " width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          RSO Małopolskie - komunikaty z Regionalnego Systemu Ostrzegania dla Województwa Małopolskiego 
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/co-slychac-u-kuby-wojewodzkiego-czy-ma-nowe-zdjecia-na/ar/c11-7410248" event-param="article:7410248">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4f/77/5dbed40a5e834_o,size,125x90,q,70,h,8cba06.jpg" class="lazy " alt="Co słychać u Kuby Wojewódzkiego? Czy ma nowe zdjęcia na Instagramie?" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4f/77/5dbed40a5e834_o,size,125x90,q,70,h,8cba06.jpg" class="" alt="Co słychać u Kuby Wojewódzkiego? Czy ma nowe zdjęcia na Instagramie?" width="125" height="90"></noscript>
                            </div>
        <div class="kontent">
                              <p class="tytul">
                          Co słychać u Kuby Wojewódzkiego? Czy ma nowe zdjęcia na Instagramie?
                      </p>
        </div>
      </a>
    </li>
                  <li class="cs schowaj" data-lr="wydarzenia"></li>
           <li>
      <a href="/watpisz-w-moc-i-sile-wosp-u-te-poruszajace-historie-to/ar/c15-7500691" event-param="article:7500691">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/42/5e17877b0f2b8_o,size,125x90,q,70,h,d96e80.jpg" class="lazy " alt="Wątpisz w moc i siłę WOŚP-u? Te poruszające historie to dowód na to, ile dobrego zdziałała fundacja" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/38/42/5e17877b0f2b8_o,size,125x90,q,70,h,d96e80.jpg" class="" alt="Wątpisz w moc i siłę WOŚP-u? Te poruszające historie to dowód na to, ile dobrego zdziałała fundacja" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Te poruszające historie to dowód na siłę i moc WOŚP-u
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/wyjatkowa-impreza-red-night-w-space-club-w-czchowie-zdjecia/ar/c13-7500595" event-param="article:7500595">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/4a/44/5e17698a026a5_o,size,125x90,q,70,h,057cb6.jpg" class="lazy " alt="Wyjątkowa impreza &quot;Red Night&quot; w Space Club w Czchowie [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/4a/44/5e17698a026a5_o,size,125x90,q,70,h,057cb6.jpg" class="" alt="Wyjątkowa impreza &quot;Red Night&quot; w Space Club w Czchowie [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Wyjątkowa impreza "Red Night" w Space Club w Czchowie [ZDJĘCIA]
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/mauro-cantoro-legenda-wisly-krakow-i-jego-rodzina-co-u-nich/ar/c2-7500565" event-param="article:7500565">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/2a/d9/5e175d2d74537_o,size,125x90,q,70,h,4843b4.jpg" class="lazy " alt="Mauro Cantoro. Legenda Wisły Kraków i jego rodzina. Co u nich? Teraz żona robi karierę! [ZDJĘCIA]" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/2a/d9/5e175d2d74537_o,size,125x90,q,70,h,4843b4.jpg" class="" alt="Mauro Cantoro. Legenda Wisły Kraków i jego rodzina. Co u nich? Teraz żona robi karierę! [ZDJĘCIA]" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Mauro Cantoro. Jak mu się żyje? Żona robi karierę! ZDJĘCIA
                      </p>
        </div>
      </a>
    </li>
               <li>
      <a href="/trzy-dni-policyjnych-dzialan-i-piec-samochodow-z-cofnietymi/ar/c1-7500559" event-param="article:7500559">
        <div class="img">
                      <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/b1/e2/5e175c8ad364a_o,size,125x90,q,70,h,c457a0.jpg" class="lazy " alt="Trzy dni policyjnych działań i pięć samochodów z cofniętymi licznikami" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/b1/e2/5e175c8ad364a_o,size,125x90,q,70,h,c457a0.jpg" class="" alt="Trzy dni policyjnych działań i pięć samochodów z cofniętymi licznikami" width="125" height="90"></noscript>
                                <span class="apla icon-camera" title="Zdjęcia"></span>
                  </div>
        <div class="kontent">
                              <p class="tytul">
                          Sądecczyzna. Pięć samochodów z cofniętymi licznikami
                      </p>
        </div>
      </a>
    </li>
      </ul>
</section>
    <div id='dfp-prawa1' class="ppa-slot">
  <script type="text/javascript">
    PPAds.queue.push(function () {
      var slot = PPAds.app.getSlot('prawa1');
      
              slot.appendResolution(300, 600);
              slot.appendResolution(300, 250);
              slot.appendResolution(1, 1);
      
      

      if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
        var globalTargeting = PPAds.getGlobalTargetings();
        PPAds.defineToClient(slot, globalTargeting);
      }
    });
  </script>
</div>

<link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/css/potoo/components/promotions/offers.css">
<noscript><link rel="stylesheet" href="https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/css/potoo/components/promotions/offers.css"></noscript>
<div id="componentsPromotionsOffers333980635" class="componentsPromotionsOffers component" data-event-position="componentsPromotionsOffers" data-event-name="componentsPromotionsOffers" data-event-type="click"><span class="componentsPromotionsOffers__mark">ogłoszenia</span><h2 class="componentsPromotionsOffers__header"><a href="/firmy/" class="componentsPromotionsOffers__headerLink" rel="noopener">Lokalne oferty</a></h2><ul class="componentsPromotionsOffers__list"><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2sbv1ck"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2sbv1ck,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/97/74/5e006e4bef10a_o,size,700x172,q,100,h,86e30c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/2Qa7b96"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/2Qa7b96,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/eb/6a/5e006efe14614_o,size,700x172,q,100,h,f9ec2c.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--left "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/35xZbV3"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/35xZbV3,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/aa/fc/5e16f4021a3a2_o,size,700x172,q,100,h,c0e3a0.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--right "><a class="componentsPromotionsOffers__link"
     href="http://bit.ly/39UPenJ"
     target="_blank"
     title="link promocyjny"
     rel="nofollow noopener"
          data-event-position="link" data-event-params="link_url=http://bit.ly/39UPenJ,link_type=baner"
  ><div class="componentsPromotionsOffers__bannerImg"><div
                class="componentsPromotionsOffers__fakeImg componentsPromotionsOffers__fakeImg--banner lazyload"
                data-bg="https://d-nm.ppstatic.pl/kadr/k/r/3e/21/5e16f75d5f4d9_o,size,700x172,q,100,h,f30769.jpg"
        ></div></div></a></li><li class="componentsPromotionsOffers__item componentsPromotionsOffers__item--buy"><a class="componentsPromotionsOffers__buy"
           href="/lokalne-oferty"
           target="_blank"
           rel="nofollow noopener"
            data-event-position="buy" data-event-params="link_label=Zobacz_oferte"
        >Zobacz ofertę</a></li></ul><div class="componentsPromotionsOffers__endmarkContainer"><span class="componentsPromotionsOffers__endmark">koniec bloku ogłoszeń</span></div></div>
<script>
  require.config({
    context: 'components/promotions/offers',
    baseUrl: "https://s-nsk.ppstatic.pl/assets/nsk/v1.55.0/js/compiled/",
    waitSeconds: 60
  })(['components/promotions/offers'], function(Component) {
    if (Component || Component.default) {
      (new Component.default('componentsPromotionsOffers333980635', 'componentsPromotionsOffers'))
        .init({"slot_name":"lokalneoferty"});
    }
  });
</script><div class="zajawkaHallo lazy" data-original="https://d-nm.ppstatic.pl/kadr/k/r/38/42/5e17877b0f2b8_o,size,370x210,q,70,h,b52a79.jpg}" style="background-image: url('https://s-nm.ppstatic.pl/g/_blank.gif')">
  <a href="/hallo">
    <p>Te poruszające historie to dowód na siłę i moc WOŚP-u</p>
  </a>
</div>
<script type="text/javascript">
  (function($,tr) {
      $(document).ready(function() {
          $(".zajawkaHallo.lazy").lazyload({
              effect: "fadeIn"
          });

          tr.push({ elements: $('.zajawkaHallo a'), href: 'zajawka_hallo/link' });
      });
  })(jQuery, oG_OSA.tracking);
</script>
<div class="kalendarzBelka">
  <a href="/kalendarz-imprez/">
    <h3>Kalendarz imprez</h3>
    <p>Cała rozrywka w jednym miejscu!</p>
    <i class="icon-arrow-right-light"></i>
  </a>
</div>

<script type="text/javascript">
  (function($, tr) {
    tr.push({ elements: $('.kalendarzBelka a'), href: 'kalendarz_imprez/link' });
  })(jQuery, oG_OSA.tracking);
</script>
    <div id='dfp-prawa2' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa2', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        if (typeof pp_adblock_is_off === 'undefined' &&
typeof acceptable_ads_disallowed  === 'undefined') {
    var acceptableAds = 'acceptable_ads';
  slot.assignToGroup(acceptableAds);
    slot.setSuffix('abp');
}


        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

<section id="boks-do-rezerwatora" class="boxTlo borderTop sekcjaWaska">
    <h2 class="boxBelka">
      <a href="#" class="belkaToggle show-for-small-only">
  <span class="icon-arrow-up-light"></span>
</a>

      <span>Polecamy</span>
    </h2>
    <div class="subKontener">
                  <ul class="listaZeZdjeciem">
          <li>
                        <a href="https://nowysacz.naszemiasto.pl/jabra-panacast-nowa-jakosc-i-nowy-wymiar-wideokonferencji/ar/c3-7437691" title="Jabra PanaCast – nowa jakość i nowy wymiar wideokonferencji">
              <div class="img">
                <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://d-nm.ppstatic.pl/kadr/k/r/3c/c3/5dd7d92e5509b_o,size,125x90,q,70,h,a36819.jpg" class="lazy " alt="Jabra PanaCast – nowa jakość i nowy wymiar wideokonferencji" width="125" height="90"><noscript><img src=" https://d-nm.ppstatic.pl/kadr/k/r/3c/c3/5dd7d92e5509b_o,size,125x90,q,70,h,a36819.jpg" class="" alt="Jabra PanaCast – nowa jakość i nowy wymiar wideokonferencji" width="125" height="90"></noscript>
                              </div>
              <div class="kontent">
                <ul class="linkiPoziome clearfix">
                  <li class="artSpons"></li>
                </ul>
                <p class="tytul">Jabra PanaCast – nowa jakość i nowy wymiar wideokonferencji</p>
              </div>
            </a>
          </li>
        </ul>
        <ul class="listaMaterialow">
                        <li >
          <div class="oznDuze">
                        <a href="https://nowysacz.naszemiasto.pl/ktory-notebook-najlepiej-nadaje-sie-do-pracy/ar/c3-7437659">
                              Który notebook najlepiej nadaje się do pracy?
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="https://nowysacz.naszemiasto.pl/czwarty-wymiar-wideokonferencji/ar/c3-7461553">
                              Czwarty wymiar wideokonferencji                     
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="https://nowysacz.naszemiasto.pl/oki-c844-nowy-wymiar-druku/ar/c3-7446229">
                              OKI C844 – nowy wymiar druku                  
                          </a>
          </div>
                                                                    <li >
          <div class="oznDuze">
                        <a href="https://nowysacz.naszemiasto.pl/thinkcenter-tiny-rozwiazanie-dla-sektora-msp/ar/c3-7477121">
                              ThinkCenter Tiny – rozwiązanie dla sektora MŚP
                          </a>
          </div>
                                                          </ul>
    </div>
  </section>
  
  <script type="text/javascript">
  (function($, t) {
    t.push({elements: $('#boks-do-rezerwatora a'), href: '/material_karta/boks_do_rezerwatora', licznik: true});
  } (GR.DOM, oG_OSA.tracking));
  </script>
  
  <section id="ranking-czytane" class="boxTlo sekcjaWaska borderTop">
    <h2 class="boxBelka">Popularne</h2>
    <ul class="listaZeZdjeciem">
              <li>
          <a href="https://nowysacz.naszemiasto.pl/ogloszenie/ar/c15-7498051" title="Ogłoszenie                                                  ">
            <div class="img">
                              <img src="https://s-nm.ppstatic.pl/o/_blank.png" data-original="https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class="lazy left" alt="Ogłoszenie                                                  " width="125" height="90" name="zdjecie"><noscript><img src=" https://s-nm.ppstatic.pl/g/zaslepki/zaslepka125x90.png" class=" left" alt="Ogłoszenie                                                  " width="125" height="90" name="zdjecie"></noscript>
                          </div>
            <div class="kontent">
                                            <ul class="linkiPoziome clearfix">
                                                                          <li class="artSpons">art. sponsorowany</li>
                                  </ul>
                            <p class="tytul">Ogłoszenie                                                  </p>
            </div>
          </a> 
        </li>
          </ul>
  </section>

    <div id='dfp-prawa3' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa3', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

    <div id='dfp-prawa4' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('prawa4', '');
                          slot.appendResolution(300, 250);
                  slot.appendResolution(300, 125);
                  slot.appendResolution(1, 1);
        
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>


          </div>
              </div>
              <div id="kol-szeroka" class="row">
          <div class="columns">
            
          </div>
        </div>
          </div>
  </div>

   <footer id="stopka-strona">
  <div class="stopkaPasek">
    <div class="row">
      <div class="medium-4 large-3 columns">
        <img src="https://s-nm.ppstatic.pl/g/naszemiasto_logo.svg" alt="Naszemiasto.pl" class="logoBiale">
      </div>
      <nav class="medium-8 large-9 columns">
        <ul id="stopka-linki" class="hide-for-small-only">
          <li><a href="https://naszemiasto.pl/onas">O naszemiasto.pl</a></li>
          <li><a href="https://prywatnosc.polskapress.pl" target="_blank" rel="noopener">Prywatność</a></li>
          <li><a href="https://prywatnosc.polskapress.pl/dostawca-vod" target="_blank" rel="noopener">Dostawca VOD</a></li>
          <li><a href="https://naszemiasto.pl/marketing">Marketing</a></li>
          <li><a href="http://polskapress.pl/pl/kontakt/biuro-reklamy/oddzial-krakow#internet">Reklama</a></li>
          <li>              <a href="http://kontakt.naszemiasto.pl/kontakt/redakcje_online/malopolskie">Kontakt</a>
                      </li>
          <li><a href="https://kariera.gratka.pl">Praca</a></li>
          <li ><a href="https://nowysacz.naszemiasto.pl/regulamin/">Regulamin</a></li>
                      <li><a href="https://nowysacz.naszemiasto.pl/mapa-serwisu">Mapa serwisu</a></li>
                  </ul>
      </nav>
      <a href="#" id="kotwica" title="Przejdź na górę strony">Na górę strony</a>
    </div>
  </div>
  <div class="stronaKontent row">
    <div class="small-12 large-12 columns">
      <div class="serwisy row hide-for-small-only">
        <section class="small-3 large-3 columns">
          <h2>Serwisy branżowe:</h2>
          <ol>
            <li><a href="https://gratka.pl/dom-ogrod?utm_source=nowysacz-nasze-miasto&utm_medium=gratka&utm_campaign=stopka" rel="noopener">Dom i ogród</a></li>
                          <li><a href="https://gratka.pl/nieruchomosci/domy/nowy-sacz?utm_source=nowysacz-nasze-miasto&utm_medium=dom&utm_campaign=stopka" rel="noopener">Domy Nowy Sącz</a></li>
                                      <li><a href="https://gratka.pl/nieruchomosci/mieszkania/nowy-sacz?utm_source=nowysacz-nasze-miasto&utm_medium=dom&utm_campaign=stopka" rel="noopener">Mieszkania Nowy Sącz</a></li>
                        <li><a href="https://gratka.pl/motoryzacja?utm_source=nowysacz-nasze-miasto&utm_medium=moto&utm_campaign=stopka" rel="noopener">Motoryzacja</a></li>

            <li><a href="https://gratka.pl/?utm_source=nowysacz-nasze-miasto&utm_medium=gratka&utm_campaign=stopka" rel="noopener">Ogłoszenia</a></li>
            <li><a href="https://gratka.pl/praca?utm_source=nowysacz-nasze-miasto&utm_medium=praca&utm_campaign=stopka" rel="noopener">Praca</a></li>
                          <li><a href="https://gratka.pl/praca/nowy-sacz?utm_source=nowysacz-nasze-miasto&utm_medium=praca&utm_campaign=stopka" rel="noopener">Praca Nowy Sącz</a></li>
                                      <li><a href="https://gratka.pl/motoryzacja/osobowe/nowy-sacz?utm_source=nowysacz-nasze-miasto&utm_medium=moto&utm_campaign=stopka" rel="noopener">Samochody Nowy Sącz</a></li>
                      </ol>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy partnerskie:</h2>
          <ol>
            <li><a href="https://polskatimes.pl/aktualnosci" rel="noopener">Aktualności</a></li>
            <li><a href="https://www.nekrologi.net" rel="noopener">Nekrologi</a></li>
            <li><a href="http://polskapress.pl/pl" rel="noopener">Polska Press</a></li>
          </ol>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Dzienniki regionalne:</h2>
          <ol>
            <li><a href="https://dziennikbaltycki.pl" rel="noopener">Dziennik Bałtycki</a>
            <li><a href="https://dzienniklodzki.pl" rel="noopener">Dziennik Łódzki</a></li>
            <li><a href="https://dziennikpolski24.pl" rel="noopener">Dziennik Polski</a></li>
            <li><a href="https://dziennikzachodni.pl" rel="noopener">Dziennik Zachodni</a></li>
            <li><a href="https://echodnia.eu" rel="noopener">Echo Dnia</a></li>
            <li><a href="https://expressbydgoski.pl" rel="noopener">Express Bydgoski</a></li>
            <li><a href="https://expressilustrowany.pl" rel="noopener">Express Ilustrowany</a></li>
            <li><a href="https://gazetakrakowska.pl" rel="noopener">Gazeta Krakowska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://kurierlubelski.pl" rel="noopener">Gazeta Lubuska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://pomorska.pl" rel="noopener">Gazeta Pomorska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gazetawroclawska.pl" rel="noopener">Gazeta Wrocławska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://wspolczesna.pl" rel="noopener">Gazeta Współczesna</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gk24.pl" rel="noopener">Głos Koszaliński</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gp24.pl" rel="noopener">Głos Pomorza</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gs24.pl" rel="noopener">Głos Szczeciński</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://gloswielkopolski.pl" rel="noopener">Głos Wielkopolski</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://kurierlubelski.pl" rel="noopener">Kurier Lubelski</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://poranny.pl" rel="noopener">Kurier Poranny</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://nto.pl" rel="noopener">Nowa Trybuna Opolska</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://nowiny24.pl" rel="noopener">Nowiny 24</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://nowosci.com.pl" rel="noopener">Nowości Dziennik Toruński</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://polskatimes.pl" rel="noopener">Polska Times</a></li>
            <li class="js-ukryteLinki ukryj"><a href="https://to.com.pl" rel="noopener">Tygodnik Ostrołęcki</a></li>
            <li id="pokaz-wiecej" class="wiecej js-pokaz">Pokaż więcej</li>
          </ol>
        </section>
        <section class="small-3 large-3 columns">
          <h2>Serwisy tematyczne:</h2>
          <ol>
            <li><a href="https://strefabiznesu.pl" rel="noopener">Biznes</a></li>
                          <li><a href="https://nowysacz.naszemiasto.pl/dom" rel="noopener">Deweloperzy</a></li>
                        <li><a href="https://stronakobiet.pl" rel="noopener">Kobieta</a></li>
            <li><a href="https://www.motofakty.pl" rel="noopener">Motoryzacja</a></li>
            <li><a href="https://gol24.pl" rel="noopener">Piłka nożna</a></li>
            <li><a href="https://www.telemagazyn.pl" rel="noopener">Program TV</a></li>
            <li><a href="https://strefaagro.pl" rel="noopener">Rolnictwo</a></li>
            <li><a href="https://sportowy24.pl" rel="noopener">Sport</a></li>
            <li><a href="https://stronazdrowia.pl" rel="noopener">Zdrowie</a></li>
          </ol>
        </section>
      </div>
      <div class="ochronaTresci">
        <div class="row">
          <p class="medium-8 large-8 columns">Polska Press sp. z.o.o informuje, że wszystkie treści ukazujące się w serwisie naszemiasto.pl podlegają ochronie.
            <a href="https://naszemiasto.pl/onas">Dowiedz się więcej</a>.<br>
            Jesteś zainteresowany kupnem treści? <a href="https://naszemiasto.pl/reklama">Dowiedz się więcej</a>.
          </p>
          <div class="medium-4 large-4 columns">
            <p class="copy textR">
              &copy; 2000-2020 <a rel="external" href="https://www.polskapress.pl">Polska Press Sp. z o.o.</a>
            </p>
          </div>
        </div>
      </div>
    </div>
  </div>
  

</footer>
            <div class="reklamaStopkaRWD">
            <div id='dfp-tapeta' class="ppa-slot">
    <script type="text/javascript">
      PPAds.queue.push(function () {
        var slot = PPAds.app.getSlot('tapeta', '');
                
                
                slot.setCollapseType(PPAds.collapseTypes.DEFAULT);

        

        
        if (typeof window.PPAdsConfig !== 'undefined' && window.PPAdsConfig.fastDefineSlots) {
          var globalTargeting = PPAds.getGlobalTargetings();
          PPAds.defineToClient(slot, globalTargeting);
        }
      });
    </script>
  </div>

      </div>
      
<script type="text/javascript">
  GR('dodajOnload', function() {
    GR('p_linki_zewnetrzne', new RegExp('naszemiasto.pl', 'i'));
    });
  
  (function(tr){
    tr.push({elements: $('stopka-strona').getElementsByTagName('a'), href: '/stopka/link'});
    tr.push({elements: $('stopka-linki').getElementsByTagName('a'), href: '/stopka/link'});
  })(oG_OSA.tracking);
  

</script>
<script type="text/javascript">
  
  (function($) {
    var $urzadzenieTouch = $('html').hasClass('touch'),
        $schowajTimeout = 0;

    //chowanie elementow menu
    $.schowajElementyMenuStopki = (function() {
      var $szerokoscKontener = 0,
          $szerokoscPoczatkowa = 0,
          $szerokoscObliczona = 0,
          $menu = $('ul#stopka-linki'),
          $elementy = $('> li', $menu);

      $szerokoscKontener = $('ul#stopka-linki').parent().width();
      $szerokoscPoczatkowa = $szerokoscKontener - 165;

      if (0 > $szerokoscPoczatkowa) {
        return;
      }

      $elementy.each(function () {
        var $element = $(this);
        if ($element.is('#wiecej')) {
          return;
        }

        $szerokoscObliczona += $element.outerWidth();

        if ($szerokoscObliczona > $szerokoscPoczatkowa) {
          $element.hide();
          if (0 == $('li#wiecej', $menu).length) {
            $menu.append('<li id="wiecej"><a>Więcej</a><ul></ul></li>');
            if ($urzadzenieTouch) {
              $('li#wiecej', $menu).on('click', function(e) {
                $(this).toggleClass('aktywna');
              });
            } else {
              $('li#wiecej', $menu).on('mouseenter mouseleave', function(e) {
                e.stopPropagation();
                e.preventDefault();
                $(this).toggleClass('aktywna');
              });
            }
          }
          if (0 == $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).length) {
            var $elementMenu = $('<li><a href="'+$('a', $element).eq(0).attr('href')+'">'+$('a', $element).eq(0).text()+'</a></li>');
            $('li#wiecej ul', $menu).append($elementMenu);
          }
        } else if (!$element.is(":visible")) {
          $element.show();
          $('li#wiecej ul li a[href="'+$('a', $element).attr('href')+'"]', $menu).parent().remove();
        }
      });
    });

    $.schowajElementyMenuStopki();
    $(window).resize(function() {
      clearTimeout($schowajTimeout);
      $schowajTimeout = setTimeout($.schowajElementyMenuStopki, 50);
    });

    var $wiecejLinkow = $('#pokaz-wiecej'),
        $linki = $('.js-ukryteLinki'),
        wiecejLinkowPokaz = true;

    $wiecejLinkow.click(function() {
      for (var i = 0; i < $linki.length; i++) {
        $linki[i].classList.toggle('ukryj')
      }
      this.textContent = wiecejLinkowPokaz ? 'Pokaż mniej' : 'Pokaż więcej';

      if (wiecejLinkowPokaz) {
        window.scrollTo(0,document.body.scrollHeight)
      }

      wiecejLinkowPokaz = !wiecejLinkowPokaz;
    })
  })(jQuery);
  
</script>
<div id="statystyki">
<script type="text/javascript">
  jQuery(document).ready(function () {
    TrackUA.czyDebug = '';
    TrackUA.dodajKodSledzacy({
      trackingId: 'UA-1032830-1',
      cookieDomain: 'naszemiasto.pl'
      });
        TrackUA.dodajKodSledzacy({
      name: 'b',
      trackingId: 'UA-1032830-9',
      cookieDomain: 'naszemiasto.pl'
      });
            TrackUA.inicjalizujZdarzenia(oG_OSA.tracking);
          TrackUA.ustawDaneNiestandardowe('dimension2', '/malopolskie/nowysacz/strefa_biznesu/przetargi_komunikaty/');
        if (typeof adBlockTest == "undefined" && typeof MADSAdrequest == "undefined") {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOn');
    } else {
      TrackUA.ustawDaneNiestandardowe('dimension3', 'adBlockOff');
    }
    TrackUA.wyslijOdsloneStrony();

  });
</script>
</div>





<script>
  var PPAds = PPAds || {};
  PPAds.queue = PPAds.queue || [];
  PPAds.queue.push(function() {
                            PPAds.app.getSlotTemplate().appendTargeting("miasto", "nowysacz");
                                          PPAds.app.getSlotTemplate().appendTargeting("region", "malopolskie");
                                          PPAds.app.getSlotTemplate().appendTargeting("typstr", "artykul");
                                          PPAds.app.getSlotTemplate().appendTargeting("idzas", "7498051");
                                          PPAds.app.getSlotTemplate().appendTargeting("kat", ["strefa-biznesu","przetargi-komunikaty"]);
                    });
</script>


  <script type="text/javascript">
(function() {

(function(a){a(function(){a("img.lazy").removeClass("lazy").lazyload({effect:"fadeIn",failure_limit:100,threshold:100})})})(jQuery);
})();
</script>
  <script src="https://sso.ppapi.pl/rodo.js?pp_pr=null&pp_an=null"></script>
<link href="https://s-gr.ppstatic.pl/assets/gratka/v0.16.3/css/pages/promoButton.css" rel="stylesheet" type="text/css">

<div id="graton-main-container" class="promoContainer promoContainer--hide">
  <span id="graton-close"
    class="promoContainer__close"
    onclick="pushGemius('graton-zamknij')"
    data-gtm="graton-zamknij"
    data-event-name="graton-zamknij"
    data-event-type="click"
  ></span>
  <a onclick="pushGemius('graton-oferty')"
    data-gtm="graton-oferty"
    data-event-name="graton-oferty"
    data-event-type="click"
    rel="nofollow noopener noreferrer"
    target="_blank"
    title="Ogłoszenia"
    href="https://gratka.pl/?utm_source=nowysacz.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-logo" class="promoContainer__button">
    <span id="graton-circle" class="promoContainer__circle"
      data-gtm="graton-rozwin"
      data-event-name="graton-rozwin"
      data-event-type="click"
    ></span>
  </a>
  <div id="graton-url-container" class="promoContainer__urlContainer">
    <a id="graton-url-element" href="https://gratka.pl/dodaj-ogloszenie?utm_source=nowysacz.naszemiasto.pl&amp;utm_medium=gratkakampania&amp;utm_campaign=graton_x_nm&amp;utm_content=link-dodaj-ogloszenie"
      class="promoContainer__url promoContainer__url--addOffer"
      rel="nofollow noopener noreferrer"
      target="_blank" title="Dodaj ogłoszenie"
    >Dodaj ogłoszenie</a>
  </div>
</div>

<script>
    var mainContainer = document.getElementById('graton-main-container');
    var circle = document.getElementById('graton-circle');
    var urlContainer = document.getElementById('graton-url-container');
    var urlElement = document.getElementById('graton-url-element');

    var gratonCloseButton = document.getElementById('graton-close');
    var nowTime = new Date().getTime();
    var gratonHiddenHours = 0.5;
    var gratonHiddenState = {
      show: false,
      showTime: nowTime + gratonHiddenHours * 60 * 60 * 1000,
    };
    var gratonState = sessionStorage && sessionStorage.getItem('graton')
      ? JSON.parse(sessionStorage.getItem('graton'))
      : { show: true, showTime: 0 };

    var setLocalData = function (object) {
      if (sessionStorage) {
        sessionStorage.setItem('graton', JSON.stringify(object));
      }
    }

    if (gratonState.showTime > 0 && gratonState.showTime < nowTime) {
      gratonState.show = true;
      setLocalData(gratonState);
    }

    if (gratonState.show) {
      mainContainer.classList.remove('promoContainer--hide');
    }

    gratonCloseButton.addEventListener('click', function () {
      setLocalData(gratonHiddenState);
      mainContainer.classList.add('promoContainer--hide');
    });

    circle.addEventListener('click', function (event) {
      event.preventDefault();

      if (!mainContainer.classList.contains('promoContainer--open')) {
        toggleTracker('graton-zwin');
        pushGemius('graton-rozwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = urlElement.scrollHeight + 'px';
      } else {
        toggleTracker('graton-rozwin');
        pushGemius('graton-zwin');
        mainContainer.classList.toggle('promoContainer--open');
        urlContainer.style.height = '0px';
      }
    });

    var toggleTracker = function (event) {
      circle.dataset.gtm = event;
      circle.dataset.tracker = event;
      circle.dataset.eventName = event;
    }

    var pushGemius = function (value) {
      var _gemiusParams = window.gemius_extraparameters || [];

      if (typeof window.gemius_event !== 'undefined') {
        var actionParams = _gemiusParams.slice();
        actionParams.push('akcja=' + value);
        actionParams.push('akcja_typ=klikniecie');
        window.gemius_event.apply(this, ['_action_', ''].concat(actionParams));
      }
    }
</script>
<script type="text/javascript">
    var czy_wlaczony_adblock = function () {
        return typeof adBlockTest === "undefined";
    };

    var pobierz_zaslepke_na_reklame = function () {
        return '<p style="margin-left: 40px; margin-bottom: 2px; text-align: left; font-size: 7pt; font-family: Verdana, Tahoma; color: #9d9d9d;">reklama</p>' +
            '<center><a href="https://www.gratka.pl/" target="blank"><img src="https://s-nm.ppstatic.pl/g/tymczasowe/gratka.png" style="height: 250px; width: 300px; margin-bottom: 15px;" /></a></center>';
    };

    (function ($) {

        if (czy_wlaczony_adblock()) {

            // punkt zaczepienia reklamy prawa1 w sekcji branzowej
            var prawaReklama = $('#prawa-reklama');
            // punkt zaczepienia w pozostałych podstronach
            var reklamaPrawa = $('#reklama-prawa1');

            if (prawaReklama.length > 0) {
                prawaReklama.prepend(pobierz_zaslepke_na_reklame());
            }
            if (reklamaPrawa.length > 0) {
                reklamaPrawa.prepend(pobierz_zaslepke_na_reklame());
            }

            // Jest różnica między wtyczką adblock a adblock-plus.
            // Adblock blokuje jeszcze klasy adPrawa i adBoks, dlatego jeszcze sprawdzamy czy nie jest display=none.
            // Jeżeli jest to wywalamy te klasy razem z id (id stworzone tylko dla potrzeb tego rozwiązania, nie s.
            if (prawaReklama.css("display") == "none") {
                prawaReklama.removeClass('adBoks');
                prawaReklama.removeAttr('id');
            }
            if (reklamaPrawa.css("display") == "none") {
                reklamaPrawa.removeClass('adPrawa');
                reklamaPrawa.removeAttr('id');
            }
        }
    })(jQuery);
</script>   <script type="text/javascript">
  
    (function($) {
      setTimeout(function(){
        $(document).foundation();
      }, 1000);
    })(jQuery);
  
  </script>
  <script type="text/javascript">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</script>
</body>
</html>
